WordPressプラグインに複数の脆弱性

当Communication serverは、UMINセンターが管理するサーバーを利用しています。サーバーは東京大学医学部付属病院内にあります。その管理者より、連絡をいただきました。

当ホームページでも利用していますWordPressと言うアプリケーションに複数の脆弱性があるというような内容です。そこで、確認いたしましたが、当ホームページでは該当するプラグインを使用していませんので、今回の問題には影響をうけません。

PRC委員長 大島康雄

以下、いただきました連絡より抜粋です:


UMINセンター

WordPressプラグインに複数の脆弱性

平素は大学病院医療情報ネットワーク研究(UMIN)センターのホームページサービスをご利用いただきまして、誠にありがとうございます。

6月6日、JPCERT/CCからJVNとしてWordPressのプラグインに複数の脆弱性があると報告がありました。
(a) WordPressプラグイン: Site Reviews
(b) WordPressプラグイン: Email Subscribers & Newsletters

当該ソフトウェアをご使用のサイト管理者におかれましては、下記URLをご参照頂き、適切な対応を実施くださいますよう、お願い申し上げます。

Leave a Reply

Your email address will not be published. Required fields are marked *

%d bloggers like this: